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Happy New year to you all and I do hope this year will be a 
productive one. 
How many had Christmas Apple goodies given to them? If 
so have a look at our courses and workshops to see if there 
is something there that we offer that will help you enjoy 
them.
I gave up smoking and booze this year ( I really don’t do 
either) so the money I save justifies my buying an Apple 
watch! That is my excuse and I am not changing it.

This is quite an experience to say the least and another learning curve for 
me not that I really need any more. I purchased my watch through the Apple 
store in NZ and the service from there was very good and I would thoroughly 
recommend them. My order was tracked all the way from China, from the time 
it left the warehouse, the airport, then right to the NZ Airport holding and the 
time it was put onto the courier to come down to me, very interesting to see 
the times and country change when you check the tracking number. I couldn’t 
wait till the courier delivered it as they were so busy just before Christmas so I 
picked it up and for the first time I used Siri and the maps on my phone as I had 
no idea where to go. Siri behaved very well so she was great talking to me in the 
car telling me where to turn and what street to go to so was very useful.
The watch has to be paired with the phone to work. I was offered personal 
help to set it up but didn’t need it. I have had some funny things happen as I do 
fiddle and I was locked out and couldn’t find out what I had done. Good old Mr 
Google for answers.  I had somehow or other turned the water feature on and the 
watch must lock down when you go into water and this is what had happened. 
Rather fun when Minnie Mouse as my watch face, she tells you the time and I 
can even change the colour of her clothes.
I now don’t need to have hands free in the car as I can answer the call on my 
watch instead of the phone and this even works in the supermarket ( the phone 
must be with me to do this.) Jim rang me today and the people looked at me in a 
funny way seeing someone talking to a watch must have thought I had escaped 
from the funny farm. Very clever, well done Apple.
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Pop in and have a cuppa in 
the clubrooms. You can get 

answers to computer problems, 
ask questions and get advice. 
If you need to bring in your 
computer please ring: 
Brian Henderson, 03-942-5293 

or 
Allan Rutherford: 03-352-4950 

in advance.
Items that can be solved quickly 
will be free but problems 
requiring significant time will 
attract up to $20 workshop 
charge.

The SeniorNet Mac Infoletter 
is distributed bimonthly on 1st 
April, June, August, October, 
December and February. 
Our CEO Allan Rutherford 
will keep you updated on 
important matters every week, 
in between times.

Friday Mornings

From the President, Barbara Blowes
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Contents

Deadline for April/May Infoletter

March 28th, 2017

Please have your copy for the next Infoletter to me 
by the above date.
Copy can be either typed straight into an email, as a 
Word file or as Rich Text Format or PDF file.
Digital images need to be at least 220dpi  or higher 
(72dpi will not reproduce well)
Please no hard returns except at the end of a para-
graph.

Editorial

Hi there,
I hope all members enjoyed a 
Happy and Safe Festive Season.
I underwent surgery on Decem-
ber 15th at Wellington Hospital 
and was discharged on December 
22nd.
My wife Janet and I had a quiet 
Christmas and New Year. Our 

grandchildren who live in Japan visited us for a 
few days between Christmas and New Year before 
returning to Japan.
I have made a slow but steady recovery from my 
surgery and look forward to being more mobile, and 
a return to full health.
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Welcome to New Members

Rosalie Bacon, Helen Cox, Ross Jennings, 

Robbie Woodward, Margaret Grant.

The Rata Foundation
Community Organised Grants Scheme
Photo & Video International

Also in association with:
The Federation of NZ SeniorNet Societies

Our Sponsors



3

Apple User Group
November 30, 2016 Meeting

REPORT presented to the SeniorNet Mac Committee
and Members by BARRY CLARK
re: APPLE USERS meeting (all welcome)
Held at ‘FUNCTIONALL’ — cnr Sawyers Arms & 
Highsted Roads Wednesday, November 30, 2016
Allan welcomed the small contingent of SeniorNet 
Mac members for our informal Christmas barbeque. 
Barbara escaped an address but not the banter.
We gathered and chatted as Head Chef (only chef) 
Peter struck up the fire pit and dealt to the sausages. 
Thrown onto a slice of bread with some sauce, the 
hunger pangs were well satisfied. Then chocolate 
eclairs (creamed), strawberries in chocolate dip, other 
biscuitie things and Chef Peter’s “banapple” cake.
The Annual Photographic Competition prizes went to
Shirley Schmidli - Landscape; Judith Walker - Pet; 
Margaret Harvey - Portrait; Shirley Schmidli - Street 
Scene; with Shirley Schmidli taking the overall 
award. Our thanks to judge Newell Grenfell.
More chat, then Peter presented videos, including 
Apple’s new HQ and described his considerable 
attempts at disc recovery, for which commercial 
programmes are available. Some recoveries are 
reasonably quick, but some can estimate a year to 
complete (maybe!).
The meeting ended after our usual tea, coffee and 
leftovers

Apple Pudding
Pastry
90grams butter (2ozs), 
1 ¼ cups plain flour, 
¼ cup self rising flour, 
1 egg, 
¼ cup sugar.
Beat butter creamy, add sugar & beat until just 
combined. Add lightly beaten egg gradually 
beating well. Add sifted flour with a wooden spoon, 
Refrigerate 30 minutes. Roll half into a 20cm or 
8inch round fluted dish. Fill with well drained cooked 
apples. Sprinkle with cinnamon or nutmeg. Place 
other half on top and bake 20 minutes at 180*C

You are invited to submit apple recipes for inclusion 
in future Infoletters.—Editor 

 Cookin’ with

is the monthly magazine of Canterbury Apple Users
a subgroup of Christchurch SeniorNet Mac Inc and is 
available as a PDF file, which is FREE to download from 
the website: www.appleusers.co.nz The free HELP email 
list is open to all Mac users who wish to give or receive 
assistance. See the website under ‘email list’ for instructions 
on how to subscribe or unsubscribe to this service.
AUG meets on the last Wednesday of each month at 
‘Functionall’ room, cnr Highsted and Sawyers Arms Road. 
A heated room with all conveniences, tea/coffee and 
bikkies. 
FREE to SNM members. General public $4.00

              Apple User Group

Applebyte

Noel Leeming Discounts
Please insist on a SeniorNet discount and make sure 
it is printed on your receipt. Some of the salespeople 
will tell you it is the same as the Gold Card and 
will try to talk you out of it. You are also entitled 
to Flybuys and can pay by credit card as well. The 
SeniorNet Federation receives about 2% of the cost of 
all items we purchase.
Note: Discounts are not available on sale items

Allan Rutherford CEO

The following policy change has been made by the 
executive officers.

Discussion Groups in all cases are now called 
WORKSHOPS.

Workshops consist of part instruction, part discussion, 
as well as Questions & Answers.
They can be on any subject that students desire.
The cost is $10 per person for a two hour session as 
before.

Please Note

Computers have lots of memory but no imagination.        ~Author Unknown“ ”
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We imported a large number of 2017 SeniorNet 
Mac Calendars, and have a small number still 
available for Sale
They have a separate page for each month 
and contain beautiful photographs depicting 
Australia and New Zealand sites.
The folded size is 24cm X 24cm 
The price is $4.00 each
These are only available in Christchurch and 
can be picked up by arrangement with the CEO 
or the treasurer.

2017 SeniorNet Mac Calendars $4.00
each

WANTED
A MacBook Pro.  

2010 or later model.
Must be reasonable price.
It is for a member who will 

only use it for iTunes.
Contact 

Allan Rutherford CEO 
Tellephone 352-4950

The computer swallowed grandpa. 
Yes, honestly it’s true! 

He pressed ‘control and ‘enter’ 
And disappeared from view. 
It devoured him completely, 

The thought just makes me squirm. 
He must have caught a virus 

Or been eaten by a worm. 
I’ve searched through the recycle bin? 

And files of every kind; 
I’ve even used the Internet, 

But nothing did I find. 

In desperation, I asked Jeeves???? 
My searches to refine. 

The reply from him was negative,? 
Not a thing was found ‘online.’???? 

So, if inside your ‘Inbox,’ 
My Grandpa you should see, 

Please ‘Copy, Scan’ and ‘Paste’ him 
And send him back to me. 

This is a tribute to all the Grandmas 
and Grandpas who have been fearless 

and . .....

Learned to use the Computer.... ....? 

They are the greatest!!! ????

Changes to SeniorNet Mac Socials and Luncheons

To comply with the wishes of the Cashmere Club who no longer wish to host us on Tuesdays, an Executive decision
has been made to change our Social dates to the first Wednesday of each month, excluding December.

The new dates are:

	 March 1st
	 April 5th
	 May 3rd
	 June 7th
	 July 5th

	 August 2nd
	 September 6th
	 October 4th
	 November1st  (Christmas Social)

Please Note: There will be no Social or Luncheon in the month of February
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Photographic Competition

First in the Street Scene went to Shirley Schmidli with  “Philip Sets Out”.

First in Household Pets went to Judith Walker with “P1160932.jpg" First in Landscape went to Shirley Schmidli with “Kata Tjuta”.

First in Portrait went to Margaret Harvey with “On a Horse.”

Overall winner Shirley Schmidli
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Christmas Card Competition
The Judging for this competition was held at our Christmas Social by our Members who were in attendance. While entries 
were low, the quality was of excellent standard.
The Winner was Shirley Schmidli who received almost half of the overall votes by the 90 members present. Runner up was 
Barbara Blowes.

Shirley Schmidli’s winning 
design.

Barbara Blowes design
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Courses and Workshops

March

                  Courses and Workshops
                                           April
                                                
                         4 Week  Courses: $40 
                         3 Week Courses:  $30
                         2 Week Courses:  $20
   
All courses must be prepaid before the course starts. Held at the SeniorNet rooms.

Workshops, $10 payable on the day. Held at the SeniorNet rooms.

Starts Ends

Mac Basics 2 4 Weeks 4th April 2nd May Tuesday 10am - Noon

Basics for iPad 4 Weeks 6th April 27th April Thursday 2 pm- 4 pm

Internet for Mac 2 Weeks 6th April 13th April Thursday 10am - Noon

Internet for iPad 2 Weeks 20th April 27th April Thursday 10am - Noon

iPad Workshop Wednesday 4th April 2pm - 4pm

iMac Workshop Tuesday 11th April 2pm - 4pm

Keynote Workshop Wednesday 19th April 2pm - 4pm

Compulsory iPad Intro Wednesday 26th April 2pm - 4pm

All of the above Courses, Workshops contact :
 Allan Rutherford  Ph: 352-4950  or email: ajmr@xtra.co.nz

Members with iPad and iPhones must have taken an iPad/iPhone introductory workshop before being allowed to take any other 
course or workshop relative to their device.
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Courses and Workshops

April

                  Courses and Workshops
                                           April
                                                
                         4 Week  Courses: $40 
                         3 Week Courses:  $30
                         2 Week Courses:  $20
   
All courses must be prepaid before the course starts. Held at the SeniorNet rooms.

Workshops, $10 payable on the day. Held at the SeniorNet rooms.

Starts Ends

Mac Basics 2 4 Weeks 4th April 2nd May Tuesday 10am - Noon

Basics for iPad 4 Weeks 6th April 27th April Thursday 2 pm- 4 pm

Internet for Mac 2 Weeks 6th April 13th April Thursday 10am - Noon

Internet for iPad 2 Weeks 20th April 27th April Thursday 10am - Noon

iPad Workshop Wednesday 4th April 2pm - 4pm

iMac Workshop Tuesday 11th April 2pm - 4pm

Keynote Workshop Wednesday 19th April 2pm - 4pm

Compulsory iPad Intro Wednesday 26th April 2pm - 4pm

All of the above Courses, Workshops contact :
 Allan Rutherford  Ph: 352-4950  or email: ajmr@xtra.co.nz

Members with iPad and iPhones must have taken an iPad/iPhone introductory workshop before being allowed to take any other 
course or workshop relative to their device.

Mac users swear by their computers.  PC users swear at their computers.       ~Author Unknown“ ”
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Our first general meeting for 2017 took the form of a Special 
General Meeting which followed after our customary tasty 
meal, and was attended by approximately 40 members.
After her Happy New Year welcome, President Barbara 
Blowes told us of, and showed us, her exciting Christmas 
present—an apple watch. A great asset, especially when in 
the car!
Allan then explained the three important reasons for a 
Special Meeting:
1.	 Cuts to Federation funding and the effect this will have 	
	 on Senior Net societies in general. The decisions made 	
	 at the next Federation AGM in May will be critical and 	
	 determine our continuation as part of the Federation.
2.	 Our Worcester St. Rooms:— Our lease is due to expire 	
	 this coming December. Do we renew, or seek a more 	
	 suitably spacious venue within a 3k radius of the city?
3.	 Due to circumstances at the Cashmere Club, our 		
	 monthly Social meeting will in future be held on the first 	
	 WEDNESDAY of each month, beginning in March. There 	
	 will be NO MEETING in FEBRUARY.

4.	 All discussion groups will in future be known as 		
	 WORKSHOPS.
5.	 All members who undertake an iPad/iPhone course 	
	 will receive a free voucher for a followup workshop to 	
	 be held three months later, to refresh their knowledge 	
	 of the course they took.
Topics 1 & 2 stimulated a lot of discussion and a serious 
question & answer session occurred.
Please phone Allan Rutherford, 352-4950 if you can help 
with ideas regarding new premises.
This was a good meeting and showed the positive attitude and 
willingness of members to help with questions regarding our 
venue and wider Federation financial problems.

January Social and Special General Meeting

2017What Next?

Raffle Results

The monthly raffle winners at todays (24th) Social are
Margaret Hatton
David Eddy
Josie Rendall
Lorelie Kennedy
Alison Fox
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Denis Long, one of our older members, 
is an active 90 year old a builder in his 
working life.
Denis is a previous windows computer 
user and now has an iPad which he is 
finding easier to use.
The following is his profile
I have been a member of the New Zealand Salmon 
Anglers Assn (Inc) since 1986, and am presently 
co-vice president of the association. Our aim is 
to protect the salmon fisheries and their river 
environments.
One programme we have for this is as volunteers for 
the North Canterbury Fish & Game, to partake in 
the fin clipping of young salmon. This identifies the 
fish as ‘hatchery salmon’, so we know how many 
hatchery fish are returning to our rivers for breeding. 
Fin clipping is usually done mid-winter. Salmon 
will always return to the same river where they 
hatched after two - four years, depending on the 
food available and conditions out at sea.
Fin clipping is done at the Melrose Hatchery in the 
Rakaia Gorge. At the end of their second year, the 
salmon are about 10cm long and kept in holding 
pens where they have been for the past year.  A 
sedative is put into containers with water and about 
20 young salmon are added.  With usually three 
people to a container, the salmon have their ados fin, 
(the small top rear fin, in front of the tail), clipped 
by surgical curved scissors. They are then put back 
into the main pen for release soon after.
At lunchtime we have a BBQ with food provided 
by Fish & Game for 30-40 volunteers including 
children (who also help).The whole procedure 
requires two days with people finishing mid-
afternoon each day.  This year we fin clipped 
approximately 67,000 baby salmon.

Profile
How to Type the Temperature 
Degree Symbol on iPhone
There are quite a few symbols hidden behind numbers and 
letters on iPhone. The symbols for currency are a good 
example, but a less known hidden symbol is the circle 
that indicates a temperature degree. Little did I know, you 
can easily type the temperature degree symbol from your 
iPhone’s keyboard. Luckily, a Twitter follower slipped 
us the tip on this one. Here’s how to type the temperature 
degree symbol on iPhone. 

Open up an app that prompts you to type, for example the 
Messages or Notes app.

On the iPhone keyboard, press and hold the zero (0) •	
digit. The degree symbol will pop up next to the 0 digit.
Slide your finger over to the degree symbol.•	

How to Type the Temperature Degree Symbol

Communication methods: internet or old 
fashioned? 

Facebook 
This is for people of an older generation who do not 
really comprehend why facebook exists. 
Presently I’m trying to make friends outside of facebook, 
while applying the same facebook principles. 
Therefore, every day I go out on the street and tell 
passers-by what I’ve eaten, how I feel, what I’ve done 
the night before, and what I’ll do tomorrow. 
Then I give them pictures of my family, my dog, of me 
gardening and spending time in my pool. I also listen to 
their conversation and tell them that I love them. 
It works!! I already have three people following me, 
two police officers, and a psychiatrist!! 

—(Thanks, Seniornet Gisborne) Otago Seniornet
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Tip #1
HOW2 Use Basic Word Processing 

Techniques
Editing: 
Even in short simple word processor 
documents editing is often required. 
Editing means manipulating text and 
objects by over-writing, moving, 
copying or deleting them. Objects 
are non-text items such as pictures 
and drawings. The techniques are 
the same in Pages as in other word 
processors and indeed in many 
other programs so probably you will 
already be familiar with them.
Selecting Text: 
Text must always be selected before 
it can be manipulated. This may 
be the whole document or just one 
letter within it. There are a number 
of ways of selecting text. Selected 
text (highlight) the Apple default 
background is blue.

To select a block of text, hold •	
down the pointer at the start of 
the block (usually the left mouse 
button) and drag the pointer to the 
end of the block and then release 
the mouse button. The start point 
may be either ahead or after the 
end point in the document.
To select a word, double-click on it.•	
To select a paragraph, triple-click •	
within it.
To select an entire document, •	
choose Edit > Select All. 

Moving text: 
There are a number of ways of 
moving text.

Put the pointer on the selected •	
text and drag it to a new location. 
Choose Edit > Cut, put the cursor 
at the desired insertion point and 
choose Edit > Paste. The selected 
text is deleted from its original 
location and moved to the new 
one.
Choose Edit > Copy put the •	
cursor at the desired insertion 
point and choose Edit > Paste. 
The selected text stays in its 
original location and is duplicated 
in the new one.

Either press the Delete key or •	
choose Edit > Delete to delete 
selected text

Over-writing: 
Selected text is deleted and over-
written when any of the character 
keys is pressed.
Deselecting text:
There are a number of ways to 
deselect text.

Click anywhere in the document. •	
(Take care not to do this 
inadvertently.) 
Press any of the arrow keys. 
Choose Edit > Deselect All 

Selecting Objects:
Objects are selected by clicking on 
them. Note they acquire “handles” 
to enable easy movement and re-
sizing, but do not change colour. The 
objects can be moved by selecting 
and dragging them and also be resized 
by dragging diagonally on a corner 
handle. The object can be dragged 
and inserted into the text using the 
pointer to indicate the location, just 
like inserting a piece of text.
Control Key Pop-up Menu:

Put the pointer over selected or 1.	
unselected text or an object. 
Press the Control key and click 
the primary (usually left) mouse 
button.

Click on one of the options in the 
pop-up menu. 
These options include Cut, Copy, 
Paste, Delete and a wide range of 
other editing tools that vary with the 
nature of the selection. This is a quick 
way to access them.

Undoing Changes: 
Rethinks and mistakes inevitably occur 
during composition and editing. Pages has 
an undo function that can successively 
undo all changes back as far as the last 
saved version of the document.
Choose Edit > Undo ( Command 
U ) to undo changes progressively 
backwards.
Choose (Command Z ) to reinstate 
changes forwards that have been 
undone.
Choose File > Revert to Saved and 
then Revert to cancel all changes 
made since the document was last 
saved.
Thumbnails: 
To facilitate editing choose View > 
Show Page Thumbnails to display all 
the pages in your document. Click on a 
page thumbnail to jump to that page.
Keyboard Shortcuts: 
Keyboard shortcuts are much faster to 
use than menu items. There are almost 
200 listed in Pages Help > Keyboard 
Shortcuts. The following items are in 
constant use so at least these keystrokes 
should be used and memorised.
� is the symbol for the Apple 
Command key and � is the symbol 
for the Shift key.

File > New	 � N
File > Open	 � O
Pages > Quit	 � Q
File > Print	 � P
File > Save	 � S
File > Save As 	 �� S
Edit > Cut	 � X
Edit > Copy	 � C
Edit > Paste	 � V
Edit > Undo	 � Z
File > New from 
Template Chooser   �� N

Brian The Pirate’s Tips
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Install a mobile security app which will detect and •	
block malware. Also install a cloud-based photo 
app which will back up photos so they’re not lost 
should your phone be stolen/broken or hacked.

Alternatively Symantec’s latest version of Norton Mobile 
Security can protect up to five devices and should cover an 
entire household of Macs, iPhones and iPads.
This app offers basic malware protection free and includes 
antivirus/malware/spyware detection and removal, anti-
theft capabilities, web protection plus call blocking. For an 
annual fee of $99 a more advanced protection is given and 
also provides checking out apps on your phone before and 
after you install them.

Tip #2

HOW2 Avoid Malware
Mobile malware is becoming more commonplace both in 
New Zealand and overseas. 
Ransomware attacks computers, smartphones and other 
devices by encrypting and locking them until a fee gets paid.
Phones are increasingly targeted by cyber criminals as 
more people use them for online shopping. 
Vodafone offers six tips to avoid malware.
•	 Only install applications from official Apple app store.
•	 Do not jailbreak/root your device as this exposes it to 

threats.
•	 Do not use the same username/passwords across all 

your apps or sites.
•	 Ensure your device has a password or PIN enabled. If it 

has a fingerprint scanner, use it.
Keep the operating system up to date. This ensures •	
your device gets protected against any current 
vulnerabilities that could be exploited by malware.

SeniorNet Mac Inc.
Learning Centre (Club Rooms)

190 Worcester Street, Christchurch

Patron:	 John Hampton
President:	 Barbara Blowes	 03-332-0673	 Barbaras.Treasures@xtra.co.nz
Vice President:	 Derek Brown	 03-365-6341	 derandmar@xtra.co.nz
Executive Officer:	Allan Rutherford	 03-352-4950	 ajmr@xtra.co.nz 
Secretary:	 Elizabeth Chesney	 03-358-4774	 lizziejbchesney@icloud.com
Treasurer:	 Margaret Harvey	 03-352-4950	 margaret.harvey@xtra.co.nz
Distance learning:	Brian Henderson	 03-942-5293	 bsh.hen@paradise.net.nz 
                      and	 Barbara Blowes	 03-332-0673	 Barbaras.Treasures@xtra.co.nz
Infoletter editor:	 Ross Beach	 04-297-0425	 jbeach@netaccess.co.nz

SeniorNet Mac Canterbury Executive and Committee

Brian The Pirate’s Tips


